data-srcset

Vulnerabilità plugin FancyBox per WordPress

FavoriteLoadingAggiungi ai preferitiReading Time: < 1 minute

Una grave vulnerabilità è stata scoperta nel plugin FancyBox per WordPress.

Si consiglia l’aggiornarnamento immediato di FancyBox e una attenta analisi del proprio sito al fine di rilevare eventuali accessi anomali.

La notizia è stata diffusa dal forum di WordPress e questo è il link alla pagina in cui se ne parla https://wordpress.org/support/topic/possible-malware-2?replies=38worpd